vHosting 0
vhs728x90
Risultati da 1 a 2 di 2
  1. #1
    Data Registrazione
    28/12/13
    Messaggi
    18
    Grazie dati
    2
    Ringraziato 0 volte in 0 post
    Mentioned
    0 Post(s)

    Predefinito Mail di gruppo non partono

    Ieri mattina ho inviato una mail di gruppo e ieri sera ho controllato che fosse partita ma era ferma al 91%. Ancora adesso è li e non parte.
    Che problema potrebbe essere?
    Grazie.
    Cattura.JPG

  2. #2
    Data Registrazione
    28/12/13
    Messaggi
    18
    Grazie dati
    2
    Ringraziato 0 volte in 0 post
    Mentioned
    0 Post(s)

    Predefinito Re: Mail di gruppo non partono

    Capito perchè è fermo al 91%, ho raggiunto il limite delle 100 mail al mese con account gratuito e si è fermato.
    A questo punto avete altri servizi da consigliare? il mio scopo era aggirare l'errore
    Codice:
    MyBB was unable to send the email using the PHP mail() function.
    Magari si riesce a risolvere senza servizi esterni.

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Seguici!
P.IVA: 02750560738
Cionfs © - Cionfs ® - Marchio registrato numero 0001524896
© Cionfs'Forum CMS - Cionfs'Forum CMS - Guide Gratis - Supporto CMS - E' vietata la copia anche parziale senza autorizzazione.
Questo sito utilizza cookies di analytics su dati esclusivamente aggregati e cookies di terze parti per migliorare l'esperienza dell'utente tramite plugin sociali e video.
Cliccando su oppure continuando la navigazione sul sito accetti i cookies. Per l'informativa completa clicca qui.